Untitled Document

Genel Bakış

  • INVEScope 4.0 Yatırım Platformu İle Neler Yapabilirim?

  • Sistem İhtiyaçları
  • Başlangıç - INVEScope'a bağlanmak


 Geliştirilen ilk versiyonundan beri amacı
  • yatırımcıların mümkün olan her türlü bilgiye ulaşmasını,
  • değişik kriterlere göre teknik ve temel analizler yapmasını,
  • portföyünü takip etmesini sağlayarak
    her bilgi (başlangıç, orta, ileri) ve portföy seviyesindeki (küçük, orta, büyük) yatırımcıların doğru ve karlı kararlar almasını sağlamak olan INVEScope, bu yeni versiyonuyla içinde -yine- bir çok yenilik ve üstünlük bulunan global bir ürün yaratmıştır.

    INVEScope 4.0 Yatırım Platformu ile siz yatırımcılar aynı zamanda birden fazla aracı kurum üzerinden gerçek zamanlı alım satım işlemi de yapabileceksiniz. Bunun için öncelikli olarak Ata Yatırım Menkul Değerler A.Ş. ile anlaşılmış olup diğer banka ve aracı kurumlar da sırasıyla Platforma dahil edilecektir.


 INVEScope Yatırım Platformu'nu tam anlamıyla kullanabilmeniz için öncelikle bir Internet bağlantısına ihtiyacınız var.

Minimum sistem ihtiyaçları ise şunlardır:
  • Pentium 100 veya üstü işlemciye sahip bir bilgisayar,
  • Windows 9x, 2000 veya NT4.0 işletim sistemi,
  • Internet Explorer 5.0 veya daha üstü bir tarayıcı,
  • 16 mb. hafıza,
  • 1 mb. hafızalı ekran kartı,
  • 15 mb. boş disk alanı.

    Dikkat!
    INVEScope'u en iyi şartlarda kullanım için ekranınızın çözünürlük ayarlarının minimum 800'e 600 pixel olması, renk çözünürlük ayarının da minimum 16bit color olması gerekmektedir.


 INVEScope'un kurulmasının ardından ilk yapmanız gereken
  • programın sağ üst köşesinde bulunan butonlardan en soldaki kırmızı [image] anahtara tıklamak ve 'Yeni Kullanıcı'yı seçmektir
  • eğer eski bir INVEScope 4.0 kullanıcısıysanız ve eski seri numaranızı biliyorsanız 'Eski Kullanıcı'yı seçebilir ve şifrenizi de girerek sisteme bağlanabilirsiniz.

    Burada karşınıza çıkacak Kullanıcı Bilgileri formunu bir kereye mahsus olmak üzere doldurmanız gerekmektedir. Gireceğiniz bilgilerin doğruluğu size ileride vereceğimiz hizmeti doğrudan etkileyeceği için önemlidir.
    INVEScope bu noktadan sonra sunucularımıza bağlanacaktır. Bu noktada anahtarın rengi artık yeşil [image] olmuştur.


INVEScope İle Çalışmak

  • INVEScope Haritası
  • Kullanıcı Şifresi ve Güvenlik
  • INVEScope'un Boyutunu Değiştirmek


Yatırım Araçları : Ekranın sol tarafında; Piyasalar, Takip Listesi ve Portföy listesinin bulunduğu bölüm.

Bilgiler : Ekranın sağ tarafında, ilgilendiğiniz yatırım araçlarının en son fiyat bilgileri, istatistikleri, değerleme oranları, bilanço, fiyat grafiği, raporlar ve kullanıcı mesajları gibi bilgileri seçebileceğiniz butonlar.

Hizmet ve Karar Modülleri : Ekranın alt kısmında, butonlar sayesinde INVEScope'un Invesİşlem, InvesChart, InvesAnlık... gibi birçok katma değerli hizmetinden yararlanabileceğiniz kısım.

Ayarlar ve Yardım : Ekranın sağ üst kısmında, Internet bağlantısı butonu, Boyut ayarı butonu ve Kullanıcı Ayarları ile Yardım bölümlerinin bulunduğu kısım.


  • INVEScope şifresi: INVEScope'unuzu sizden başka kimsenin kullanmaması ve hesaplarınızı kimsenin görmemesi için INVEScope'un internet bağlantısı butonu tıklandığında INVEScope'u ilk kurduğunuz zaman belirlediğiniz şifreyi girmeniz gerekmektedir.
    Bilgisayarınızın başından kalktığınız takdirde INVEScope'unuzu kapatırsanız ya da internet bağlantısını keserseniz portföyünüzün görülebilmesi için şifre girilmesi gerekir. Böylece çalışmanıza ara verdiğinizde, sizden sonra başkaları özel bilgilerinizi izleyemez.
  • Aracı Kurum şifresi:Alım satım yapmak için Invesİşlem vasıtası ile Aracı Kurumlara bağlanırken de bir şifre girmeniz istenecektir. Bu şifre, Aracı Kurumun size verdiği internet erişim şifrenizdir.

    Dikkat!
    INVEScope'u kurarken girdiğiniz şifreyle Aracı Kurumunuza bağlanamazsınız!


 Ekran Görünümü

INVEScope 4.0 ile gelen yeniliklerden birisi de makinenizin özelliklerine göre programın ebatını [image] butonuna tıklayarak değiştirebilmenizdir. İki farklı ebatta çalışabilirsiniz.

  • Küçük görüntü 600'e 450 pixel ebatlarında olup büyük görüntü ise 760'a 570 pixel ölçülerindedir.
  • En iyi şartlarda kullanım için ekranınızın çözünürlük ayarlarının minimum 800'e 600 pixel olması, renk çözünürlük ayarının da minimum 16bit color olması gerekmektedir.


Verileri Güncelleme

Fiyat ve İstatistik Bilgilerinin Güncelleştirilmesi


Fiyat ve İstatistik Bilgilerinin Güncelleştirilmesi

INVEScope'ta verileri güncelleştirebilmek için

  • öncelikle internet bağlantısının açık olması gerekir
  • Internet bağlantısının açılması esnasında öncelikle program otomatik olarak yeni yatırım araçlarının, endekslerin, borsaların kontrolünü yapacak ardından bağlantıyı kuracaktır

  • bunun ardından piyasalar listesinin hemen üzerinde bulunan 'Veri Güncelle' butonuna basarsanız 'Fiyatları Güncelle' ve 'İstatistikleri Güncelle' diye iki seçenek göreceksiniz.

    Fiyatları Güncelle
    Fiyatları güncelle butonuna bastığınız takdirde en son fiyat bilgileri bilgisayarınıza yüklenecektir. Bu özelliği gün içerisinde sayısız kez kullanabilirsiniz ama bizim önerimiz bu butonu daha çok seans sonlarında kullanmanız yönünde olacaktır; bu şekilde bilgisayarınızı daha verimli kullanmış olacaksınız.
    Seans içerisinde fiyat bilgilerini InvesAnlık'tan takip edebilirsiniz.

    İstatistikleri Güncelle
    Yine 'Veri Güncelle' butonunda göreceğiniz diğer bir seçenek olan 'İstatistikleri Güncelle' sayesinde her yatırım aracı hakkındaki istatistikleri ve değerleme oranlarını görebileceksiniz. Bu özelliği haftada bir kullanarak güncelleştirme yapmanız yeterlidir. Bunun dışında eğer Takip Listesi ya da Portföy tabında 'Veri Güncelle' diyecek olursanız sadece o listelerde bulunan yataırım araçlarının güncellenmesini sağlarsınız.


INVESCHART

InvesChart, INVEScope'un teknik analiz ve grafik modülüdür.

Bu bölüm sayesinde ilgilendiğiniz hisse senedinin grafiklerini çizdirebilir, daha sonra bu grafikler üzerinde istediğiniz göstergeyi kullanarak çalışabilir hatta bu grafikleri kağıda bastırabilirsiniz.

InvesChart'ı başlatmak için alt menülerden soldan üçüncü butona tıklayın ve 'Hisse'den 'Yeni Hisse'yi seçin. Burada karşınıza çıkacak olan listeden ilgilendiğiniz hisseyi belirtebilirsiniz.

InvesChart'ın üzerinde bulunan menülerden istediğiniz her türlü çalışma aracını kullanabilirsiniz. Yeni Bir Araç Seçme Yeni bir yatırım aracı seçmek için Hisse/Yeni Hisse menüsünü açın. Karşınıza çıkan listeden bir hisse adı seçin ve Tamam tuşuna basın.

Eğer İMKB dışındaki bir piyasadan yatırım aracı görmek istiyorsanız piyasalar listesinden istediğiniz yatırım aracına ait piyasayı seçebilirsiniz.
  • Aynı anda açık bulunan sayfalar arasında dolaşmak için 'Hisse' menüsündeki Önceki Hisse ve Sonraki Hisse seçeneklerini kullanınız.
  • Hacim: Yatırım araçlarının işlem hacimlerini görmek için Hisse/Hacim menünüsünü açınız.
  • Yerel Datayı Silme: Daha önceden yüklenmiş olan araçların değerlerini bu komutla silebilirsiniz. Sonradan yeni yükleme yaptığınızda eski değerler tekrar alınır. Normalde her yenileme sırasında sadece en son güncellemenizden o yana olan veriler alınır ve bu size zaman kazandırır.
  • Trendleri Kullanma: Yatırım araçlarının trendlerini görüntülemek için Trend/Serbest Trend menüsünü seçiniz.Bu bölüm sayesinde serbest, yatay veya dikey trend çizebilir, bu trendlere ek olarak uzatabilir, paralel tendler çizebilir ve bu trendlerin bir bölümünü veya tamanını silebilirsiniz.
  • Periyodlarla Çalışma: Yatırım araçlarının günlük, haftalık veya aylık grafiklerini 'Periyot' menüsünü seçerek görüntüleyebiirsiniz.
  • Göstergelerle Çalışma: Yatırım araçlarının göstergelerini görüntülemek için 'Göstergeler' menüsünü seçiniz. Seçmiş olduğunuz aracın hareketli ortalamasını, momentum osilatörünü, göreceli güç endeksini (RSI), standart sapmasını (stadev), macd ve stokastik osilatörünü belirleyeceğinin periyoda bağlı olarak çizmeniz mümkün. Aynı anda iki göstergeyi ekranda görmeniz mümkün olmamakla birlikte alt tarafta işlem hacmini görebilirsiniz. 'Göstergeler' bölümünden aynı zamanda grafik üzerindeki göstergelerin silinmesini veya portföyünüzde bulunan bir aracın grafiğinin üzerinde alım satım tarihlerinin çıkmasını sağlayabilirsiniz.
  • Grafik Görünümleriyle Çalışma: Ekranda bulunan grafiği yakınlaştırabilirsiniz, uzaklaştırabilir, sola veya sağa kaydırabilirsiniz. Bunun için 'Görünüm' menüsünü seçiniz.

  • Ayrıca bu grafiği çizgi moduna veya bar moduna geçirebilirsiniz. Grafik üzerinde gridler çizerek hisse senedinin kapanış fiyatlarının kolayca görülmesini sağlayabilirsiniz.

  • Chart'ı verimli kullanma yolunda yararlanabileceğiniz bazı özellikler şöyledir;

    İzleme: InvesChart'ın alt tarafında bulunan hedef şeklindeki butonla, incelediğiniz grafik üzerinde mouse'unuzu dolaştırırken hangi güne ait hangi değere bakmakta olduğunuzu grafik üzerinde görebilirsiniz.

    Karşılaştırma: Üst menüden 'Göstergeler'in içerisinden ulaşabileceğiniz 'Karşılaştırma' özelliğini bir hissenin grafiğini incelerken kullanmanız halinde aynı grafik üzerinde istediğiniz başka bir hissenin grafiğinin açılmasını sağlayacak ve bir pencerede karşılaştırmalı analiz yapabileceksiniz.


InvesHaber


InvesHaber

INVEScope'un alt modüllerinde sağdan ikinci butona basarak ulaşabileceğiniz InvesHaber ile önde gelen gazetelerin web sitelerinde yayınlanan ve ekonomi, politika, dünya, Türkiye gibi başlıklar altında bulunan tüm haberleri takip edebilir ve aynı zamanda geçmişe dönük de haber takibi yapabilirsiniz.

Şu anda Sabah, Hürriyet, Milliyet, Radikal, Akşam, Star, NTVMSNBC, Ekonomist, Dünya, Finansal Forum ve REUTERS gibi haber kaynakları listemizde bulunmaktadır. Sol tarafta bulunan listeden görmek istediğiniz gazeteleri tıklayıp yan taraftan da o kaynakların hangi alt başlıklı haberleri görmek istediğinizi belirtirseniz 'Tamam'a bastığınız anda çıkacak olan pencerede haberleri başlıklarıyla görebilirsiniz. Tek yapmanız gereken haberi tıklamak ve açılan InvesBrowser'da okumak.

Not: İMKB tarafından yayınlanmış en son bültenleri tarih sırasına göre görebilmek için sol taraftan İMKB'yi seçtikten sonra sağ tarafta Borsa Haberleri'ni seçmeniz gerekmektedir..


Reuters Haberleri

Aynı gazete haberleri mantığıyla çalışan Reuters flaş haberlerinin farkı gün içerisinde meydana gelen gelişmelerin aktarılması nedeniyle gün içinde devamlı güncellenmesidir. Bu nedenle bu sayfalarımızı gün içerisinde belli aralıklarla ziyaret etmeniz gündemden uzak kalmamanız için önemlidir.


InvesTicker

InvesTicker diye adlandırdığımız kayarbant özelliğine INVEScope'un alt kısmında bulunan modüllerden sağdan ikinci butonla ulaşabilirsiniz.


Kayarbant üzerinde akan fiyatlar anlık olarak değişmemekte olup siz 'Veri Güncelle' butonundan 'Fiyatları Güncelle' dedikçe güncelleşir. Anlık olarak fiyat değişimlerini görmek istiyorsanız InvesAnlık'ı kullanmanızı tavsiye ederiz.


Kayarbantın bazı özelliklerini değiştirme seçeneği size sunulmuştur.

Yükselen, düşen ya da değişmeyen hisselerin veya arka fon renginin size default olarak verilen renklerden farklı renklerde görüntülenebilmesini sağlayabilirsiniz.
Bunun için INVEScope'un üst menülerinde sağdan ikinci butonda bulunan InvesAyarlar'ı açmanız ve en sağdaki tab'ı seçmeniz gerekmektedir. Buradan istediğiniz renkleri seçebilirsiniz.

Kayarbant üzerinde, İMKB'nin yanısıra yabancı piyasalarda işlem gören hisselerin tümünün akmasını sağlayabilir ya da sadece endekslerin, portföyünüzün veya istediğiniz takip listenizin geçmesini sağlayabilirsiniz. Bunun için yapmanız gereken InvesTicker açıldıktan sonra kayarbant üzerinde sağ mouse'a tıklamak ve istediğinizi seçmek.

Ayrıca yine sağ mouse'la ulaşabileceğiniz 'Dönüş Hızı' seçeneği ile fiyatların ekranınız üzerinde akış hızını da değiştirme, hızlandırma ya da yavaşlatma şansınız vardır.


InvesAnalist

INVEScope 3.0 ile birlikte piyasaya sürülen ve tamamen Datascope Bilgi İletişim A.Ş.'ye ait bir yazılım olan Analist programı INVEScope 4.0'da da siz yatırımcılara hizmet etmeye devam etmektedir. INVEScope'un alt menülerinde (sağdan dördüncü) büyüteç şeklinde göreceğiniz InvesAnalist modülü İMKB'de işlem gören şirketlerin açıkladıkları bilançoları analiz etmenize yarar.


 InvesAnalist butonuna tıkladığınızda açılacak olan 'Analist' programında üst menülerden 'Dosya' ve ardından 'Yeni'yi seçtiğiniz takdirde üzerinde çalışma yapabileceğiniz çalışma penceresi açılacaktır.

Bu pencereden bilançosunu incelemek istediğiniz hisseyi seçebilmek için iki yol vardır;
  • eğer hissenin İMKB'de hangi sektörde bulunduğunu biliyorsanız 'Sektör Seçimi' butonuna basarak sektörü belirtebilir
  • ya da yine aynı butonun yanında bulunan dürbün şeklindeki 'Hisse Arama' butonuyla istediğiniz hisseye kolayca ulaşabilirsiniz.


 Analist'in tasarlanmasındaki özellik nedeniyle istediğiniz hisseyi tek başına incelemenin dışında aynı sektörde bulunan diğer hisselerle karşılaştırma yapma şansınız var.

Sol üstte bulunan listeyi iki şekilde kullanabilirsiniz,
  • ister bilanço açıklanma dönemlerine göre
  • isterseniz hisse adlarına göre...

    Dönemin ya da hissenin yanındaki artı işaretlerine tıklayacak olursanız bilgisayarınıza daha önce yüklemediğiniz (download etmediğiniz) bilançoları kırmızı çarpı şeklinde görürsünüz.

    Yüklemek (Download etmek) istediğiniz bilançonun üzerinde fare(mouse)'nizin sağ tuşuna basacak olursanız 'yükle' seçeneği sayesinde, sunucularımızda bulunan bilançoları bilgisayarınıza indirebilirsiniz.

    Yükleme (Download) tamamlandıktan sonra program size 'Yüklenen bilançoyu analize eklemek ister misiniz?' diye sorar, bu durumda evet dediğiniz takdirde bilanço sol atta bulunan worksheet'e eklenir. Hayır derseniz bilancoları bilgisayarınıza daha sonra istediğiniz zaman analiz yapabilmeniz için kaydeder.

    Çalışma alanı (Worksheet) analizini yapmak istediğiniz bilançoları eklemeniz gereken yerdir. Yüklenmiş bilançolardan istediklerinizi yine sağ tuşla 'Ekle' diyerek Çalışma Alanına (worksheet'e) ekler ve istediğiniz kriterleri kullanarak analizler yaparsınız.

    Analizde kullanmak istediğiniz yöntemleri belirlemek için Çalışma Alanının (worksheet'in) üzerinde bulunan el işaretini ya da doğrudan üst menüdeki butonları kullanabilirsiniz. Yine üstte bulunan menüler sayesinde bilanço analizlerinizi Türk Lirası'nın yanısıra Amerikan Doları şeklinde de yapabilirsiniz.


TAKİP LİSTESİ

INVEScope 4.0 ile gelen sayısız yeniliklerden birisi de kullanıcılarımızın çok fazla talepte bulunduğu, 1'den fazla takip listesi tutabilme şansı idi. Portföyünüzde olmayıp yine de ilgilendiğiniz ve gidişatını özellikle takip ettiğiniz araçları oluşturacağınız farklı takip listeleriyle izleyebilirsiniz.

Nasıl Takip Listesi Oluşturabilirim?


 INVEScope ana menüsünde sol tarafta bulunan yatırım araçlarından takip listenize eklemek istediğiniz aracın üzerine gelip
  • (fare) mouse'unuzun sağ tuşuna basıp
  • 'Takip Listesine Ekle'yi seçerseniz kendinize ismini de ayrıca belirtebileceğiniz birden fazla takip listesi oluşturabilirsiniz.

    Oluşturduğunuz takip listelerini ise INVEScope'un sol tarafındaki menülerden Takip Listesi'ni seçerek görebilirsiniz. Takip listesinden çıkarmak istediğiniz hisseyi yine sağ mouse'la çıkarabilirsiniz.


InvesMesaj

INVEScope alt menüsünde soldan dördüncü buton (zarf şeklinde) sayesinde ulaşabileceğiniz InvesMesaj'da,

  • INVEScope kullanıcıları interaktif bir ortamda birbirleriyle konuşabilmekte,
  • görüş alışverişinde bulunabilmektedir.

    Soldaki listeden hangi gruba mesaj yollamak istiyorsanız ona tıklayın ve 'Mesaj Gönder' butonuna basın.

    Gönderilmiş mesajları görmek içinse

  • ya Menü/Mesaj Ayarları'ndan 'Mesajları Otomatik Al' diyerek InvesMesaj'ı her açışınızda herhangi bir işlem yapmanıza gerek kalmadan mesajları alabilir
  • ya da yine Menü'den 'Gelen Mesajları Al' diyebilirsiniz.

    Üstteki menüyü kullanarak,
  • o gruba gelen mesajları alabilir,
  • mesaj ayarlarınızı yapabilir (mesajların otomatik olarak alınması veya istediğiniz zaman alınması)
  • ya da mesaj temizliği yapabilirsiniz (burasını kullanarak grup bazında temizlik yaparken, eğer silinmesini istediğiniz tek bir mesaj varsa o mesajın üzerinde sağ tuşa tıklamanız yeterlidir).


InvesAnlık

INVEScope ana ekranında 'göz' şeklinde göreceğiniz InvesAnlık butonu ile, İMKB'de işlem görmekte olan hisseleri (oluşturduğunuz takip listeleri sayesinde), portföyünüzü, endeksleri, yüzde, işlem adedi ve hacim açısından en iyi ve en kötü 10 hisseyi ve döviz bilgilerini Reuters'ın sağladığı veriler sayesinde "Anlık" olarak takip edebileceksiniz.

Oluşturduğunuz takip listesi sayesinde

  • ilgilendiğiniz kağıtları her seferinde tek tek seçmek zorunda kalmadan bir tuşa basarak hepsini önünüze getirebilecek,
  • karar almada en önemli verilerden birisi olan en son fiyat bilgilerine ulaşabileceksiniz.

    InvesAnlık'a tıkladıktan sonra yapmanız gereken soldaki listeden görmek istediğiniz listeyi belirtmek. 'Veri Kaynağı' menüsünden fiyat bilgilerine Anlık*, 20 saniye gecikmeli veya 60 saniye gecikmeli olarak ulaşma seçeneğinizi belirleyebilirsiniz.

    * Anlık fiyat verilerine şu anda sadece platformumuza dahil olan aracı kurum(lar)da hesabı olan kullanıcılarımız ulaşabilmektedir.


Fiyatlar Menüsü

INVEScope ana ekranında sağ tarafta 'Fiyatlar'a tıkladığınızda orta kısımda göreceğiniz bilgiler fiyat bilgileri, istatistiki bilgiler ve yatırım aracı bilgileridir.


 Fiyatlar

Fiyatlar bölümüyle, sol taraftaki yatırım araçları listesinden seçtiğiniz yatırım aracı hakkındaki bilgilere ulaşırsınız. En son fiyat bilgilerini görebilmek için 'Verileri Güncelle' butonundan fiyatları güncellemeniz gerekmektedir.

Adet ve Hacim'in yanlarında bulunan "m" harflerinin her birisiyle 3 tane sıfır (0) belirtilmek istenmiştir. Yani herhangi bir karışıklık olmaması için okuduğunuz rakamların sonuna 3 veya 6 sıfır (0) koymanız gerekmektedir.


 İstatistikler

İstatistikler bölümüyle, sol taraftan seçtiğiniz yatırım aracı hakkındaki istatistik bilgilerine ulaşırsınız. En son istatistik bilgilerini görebilmek için 'Verileri Güncelle' butonundan istatistikleri güncellemeniz gerekmektedir.

Burada bulunan verileri aslında ikiye ayırabiliriz.
  • İstatistikler
  • Değerleme oranları.

    İstediğiniz yatırım aracının 4 ve 52 haftalık en yüksek ve en düşük değerlerini görebilirsiniz.

    Aynı zamanda İMKB'de işlem gören her hissenin
  • piyasa değerini (PD),
  • fiyat-kazanç oranını (F/K),
  • fiyat-nakit akışı oranını (FN),
  • piyasa değeri-defter değeri oranını (PD/DD) ve
  • temettü verimini (TV) görebilirsiniz.

    İstatistik verilerinin güncellenmesini - günlük değişiklerin kaydadeğer olmamaları nedeniyle- haftada bir yapmanız yeterlidir.


Yatırım Aracı Bilgileri

Bu kısımda ilgilendiğiniz yatırım aracının -eğer varsa- web adresini, halka arz tarihini ve halka açıklık oranını görebilirsiniz. URL'nin üzerine tıklayacak olursanız açılacak olan InvesBrowser ile o aracın web sitesini ziyaret edebilirsiniz.

'Endeks Bilgilerini Göster' linkine tıklayarak ulaşabileceğiniz Endeks Bilgileri ekranında ise seçtiğiniz aracın dahil olduğu endeks ile İMKB Ulusal-100 Endeksi'nin en son fiyat değerlerini ve bir önceki güne yüzde değişimlerini görebilirsiniz.


Haberler Menüsü

Sol taraftan bir hisse senedi seçip sağdaki tablardan 'Haberler' tabını seçtiğiniz takdirde o araca ait yayınlanmış İMKB bültenlerini görebilirsiniz. Gelecek olan ekranda haberin

  • yayın tarihini,
  • kaynağını ve
  • başlığını göreceksiniz.

    İlgilendiğiniz haberin üzerine tıkladığınızda açılacak küçük bir pencerede haberin içeriğini bulabilirsiniz.


Grafik Menüsü

Bu menüyle seçtiğiniz yatırım aracına ait geçmiş yıllara dönük günsonu kapanış değerlerini ve 10 günlük hareketli ortalama eğrisini gösteren grafiği görebilirsiniz. Ancak daha ayrıntılı grafik işlemleri için size InvesChart'ı kullanmanızı tavsiye ederiz.


Bilanço Menüsü

Seçtiğiniz yatırım aracına ait en son döneme ait yayınlanmış bilançoyu ekrana getirir. Ancak daha ayrıntılı bilanço analiz işlemleri için size InvesAnalist'i kullanmanızı tavsiye ederiz.


Araştırma Menüsü

Seçtiğiniz yatırım aracına ait Aracı Kurumlar'ın ya da başka kaynakların yayınladıkları araştırma raporlarını takip edebileceğiniz bölümdür.

Datascope olarak biz devamlı kontrollerle

  • şirketler hakkında yeni raporlar yayınlanıp yayınlanmadığını kontrol eder
  • size tarihi ve kaynağını vererek, o rapora ulaşmanızı sağlarız.

    Birçok aracı kurumun rapor hazırlamada Acrobat Reader kullanması nedeniyle bir çok linkte pdf uzantılı dosya açılmak istenecektir. Eğer bilgisayarınızda Acrobat Reader yoksa yüklemenizi tavsiye ederiz.


Mesajlar Menüsü

Seçtiğiniz yatırım aracı hakkında görüş belirtebileceğiniz ve diğer insanların yorumlarını okuyabileceğiniz bölümdür. Tek yapmanız gereken

  • 'Mesaj Gönder'e basmak ve
  • çıkan pencereye mesajınızı yazarak 'Gönder'e tıklamaktır.

    Cevap vermek istediğiniz mesaj için de aynı sistematik geçerlidir. Açıp okuduğunuz mesajın üst kısmında
  • 'cevapla'ya tıklayarak o mesaja cevap yazabilir ve
  • tartışmayı derinleştirebilirsiniz.

    Buradan yazacağınız mesajları daha ayrıntılı ve tüm yatırım araçlarını kapsayan bir şekilde görmek için InvesMesaj'ı kullanmanızı tavsiye ederiz.


Ayarlar

INVEScope'un üst menüsünde sağdan ikinci butonla ulaşacağınız 'Ayarlar' sayesinde

  • kullanıcı bilgilerinizi kontrol edip değiştirebileceğiniz gibi
  • programın kullanımıyla ilgili diğer bazı ayarlamaları da yapabileceksiniz.

    En solda bulunan Liste tabıyla yatırım araçlarını pazar, endeks, sektör diye sınıflandırarak görebilir ve isteğe göre Türkçe-İngilizce ayarını bile yapabilirsiniz.

    Güncelleme tabıyla güncelleme yaptığınızda hangi verilerin güncellenmesini istediğinizi belirtebilir ve ayrıca sizin her seferinde güncelle butonuna basmanıza gerek kalmadan programın otomatik olarak güncelleştirme yapmasını sağlayabilirsiniz. Ticker güncelleme kısmına kaç dakikada bir güncelleme istediğinizi girebilirsiniz. Eğer sıfır (0) girecek olursanız program otomatik olarak güncelleştirme yapmayacak ve sizin manuel olarak yapmanızı bekleyecektir. Bağlantıda Güncelle sayesinde ise INVEScope'unuzun internet bağlantısını ilk kurduğunuzda hangi piyasalara ait fiyat verilerinin otomatik güncellenmesini istediğinizi belirtebilir, bu şekilde bağlantı sağlandıktan sonra ikinci bir defa güncelleme butonuna basmaya gerek kalmadan en son değerlere ulaşabilirsiniz.

    Kişisel tabıyla kullanıcı bilgilerinizi görebilir ve değiştirebilirsiniz.

    En sağdaki Diğer tabıyla ise kayarbant ayarlarınızı yapabileceğiniz bölümdür.


InvesRapor

INVEScope alt menüsünden sağdan üçüncü butonla ulaşacağınız InvesRapor'la programda tutmakta olduğunuz portföyün değişik tiplerde raporlarını çıkartabilirsiniz.

INVEScope'ta oluşturduğunuz gerçek ya da sanal hesaplarınızın, başlangıç ve bitiş tarihlerini belirterek 'Portföy Raporu'nu, 'Nakit Raporu'nu, 'İşlem Raporu'nu, 'Repo Raporu'nu, 'Bilanço Raporu'nu, 'Kar-Zarar Raporu'nu, 'Sermaye Hareketleri Raporu'nu, 'İç Karlılık Raporu'nu görebilir ve aynı zamanda print edebilirsiniz.


InvesKonsol

InvesKonsol için INVEScope Yatırım Platformu'nun yönetim mödülü diyebiliriz. Günlük kullanım menüleri gibi devamlı kullanılmak zorunda olmayan, belli işlemler için ziyaret edilecek bir modül. Bu modüle ulaşabilmek için INVEScope'unuz kapalıyken 'Başlat/Programlar'dan (Start/Programs) INVEScope4 altında InvesKonsol'u çalıştırmanız gerekmektedir.

Portföyü Diskete Kopyalama ve Sisteme Geri Yükleme
Veritabanını Sıkıştırma
Eski Haberleri Temizleme
Eski Mesajları Temizleme
İşlem Silme
INVEScope Görüntüsünü Değiştirme
Yerel Chart Datasını Silme
Muhasebe Bilgilerini Silme
INVEScope 3.0'daki Portföyün 4.0'a Taşınması


 INVEScope Yatırım Platformu'nun önemli bir özelliği değişik bilgisayarlarda kurulu olan INVEScope'larda portföyünüzü takip etmenizdir. Mesela gündüz işyerinizde işlemlerinizi yaptıktan sonra mesai bitiminde portföyünüzü bir diskete kopyalayabilir ve evinizde kurulu olan INVEScope programında akşam da çalışmak üzere taşıyabilirsiniz. Bunun için disket sürücünüze disket taktıktan sonra, InvesKonsol'da 'Portföyümü Diskete Kopyala' butonuna basmanız yeterlidir. Kopyalama otomatik olarak yapılacaktır. Aynı şekilde diskete kopyaladığınız portföyünüzü taşıdığınız yerdeki INVEScope'a kopyalamak için portföyünüzü yüklediğiniz disketi disket sürücüsüne taktıktan sonra 'Disketteki Portföyümü Geri Yükle' butonuna basmanız yeterlidir.


 Bu buton sayesinde portföyünüzün ve diğer bilgilerinizin tutulduğu veritabanı dosyaları sıkıştırılmaktadır. INVEScope bu özelliği periyodik aralıklarla otomatik olarak gerçekleştirdiği için özel durumlar dışında bu butonu kullanmanız gerekmemektedir.


 'Haberleri Temizle' özelliği sayesinde istediğiniz bir tarihten öncesine ait haberleri veri tabanınızdan temizleyebilirsiniz. Sadece butona tıklayın ve öncesindeki haberlerin temizlenmesini istediğiniz tarihi girin.


InvesMesaj'da gördüğünüz ve okuduğunuz mesajlar zamanla çoğalacaktır ve sizin yeni gelen mesajları takip etmeniz zorlaşacaktır. Bu durumda InvesKonsol içerisinde bulunan 'Mesaj Grupları Temizle' butonunu kullanarak hangi grup içerisindeki mesajların temizlenmesini istediğinizi belirtebilirsiniz.

Not: Eğer grup bazında değil, tek tek mesaj bazında temizlik işlemi yapmak istiyorsanız yapmanız gereken InvesMesaj'da sözkonusu mesajın üzerinde sağ mouse'a tıklamak ve mesajı silmek...


 INVEScope'ta sanal hesaplarını tutan kullanıcılarımız geçmişte yaptıkları işlemleri silebilirler. Tek yapmaları gereken InvesKonsol içerisinde bulunan 'İşlem Sil' butonuna basarak çıkacak pencerede silinmesini istediğiniz işlemi belirtmek.


InvesKonsol içerisinde 'Deri Değiştirme' butonuna basacak olursanız çıkacak listede iki farklı görünüm seçeneği bulabileceksiniz. Bunlardan istediğinizi seçerek INVEScope'unuzu zevkinize hitap eden biçimde görme şansını bulabilirsiniz.


InvesKonsol içerisinde bulunan 'Yerel Chart Datasını Sil' butonuyla herhangi bir sebeple hatalı olarak yüklenmiş chartlarınızı lokal veritabanından silebilir ve yeni chart'ı INVEScope sunucularından çağırabilirsiniz.


Muhasebe Bilgilerini Silme

INVEScope Yatırım Platformu üzerinde tanımladığınız bir veya birkaç hesabınızı daha sonra kaldırma şansınız bulunmaktadır. Yapmanız gereken 'Muhasebe Bilgilerimi Sil' demek ve karşınıza gelen ekranda hangi hesabınıza dair tüm bilgilerin silinmesini istediğinizi belirtmek.


INVEScope 3.0'daki Portföyün 4.0'a Taşınması

INVEScope Yatırım Platformu'nun br önceki versiyonu olan 3.0'ı kullanan ve orada bir portföy takip eden kullanıcılarımızın, 4.0 versiyonumuza geçiş aşamasında aynı portföy bilgilerini tekrar girilmesine gerek kalmadan tek bir tuşla aktarma yapma şansları vardır. 'INVEScope 3.0'daki Portföyümü 4.0'a Taşı' butonuna tıkladığınızda program otomatikman bilgisayarınızda ilgili dosyayı bulacak ve sizin birşey yapmanıza gerek kalmadan 4.0'a taşıyacaktır.

Not: bu işlemin gerçekleşebilmesi için INVEScope 3.0 kurulumu sırasında default olarak kurulması gereken yerin değiştirilmemesi gerekmektedir.


Invesİşlem :

INVEScope Yatırım Platformu'nun alt menüsünde en soldaki butonla ulaşabileceğiniz Invesİşlem ile, platforma dahil olan (şu anda Ata Yatırım Menkul Değerler A.Ş.) herhangi bir aracı kurumdaki hesabınızı online izleyebilmek, saniyelerle ifade edilen hızlarda emir vermek ve gerçekleşmesini sağlamak, gerçekleşmemiş emirleriniz üzerinde iyileştirme yapmak, offline iken emir girerek online olunca otomatik iletilmesini sağlamak mümkündür. Özet olarak her türlü online veya offline portföy yönetiminizi, Al-Sat emirlerinizi Invesİşlem mödülünü kullanarak gerçekleştirebilirsiniz.


İşlem giriş formu :

Emir ve portföy işlemleri için aracı kurumunuz ile bağlantı kurmanız gerekmektedir. Bağlantı işlemini gerçekleştirmeniz için anahtar düğmesine bir kere tıklamanız yeterli olacaktır.

Açılan pencerede Hesap ekleme penceresinde tanımladığınız aracı kurumdaki kullanıcı adınız hazır olarak gelir; şifre alanına ise yine aracı kurumdaki hesabınızda kayıtlı bulunan şifrenizi girmeniz gerekmektedir. Şifreyi girdikten sonra OK düğmesine tıklarsanız program aracı kurumunuz ile iletişime geçecek kullanıcı adınızı ve şifrenizi kontrol edecek bilgileriniz doğru olması durumunda sisteme girişinizi yapacaktır. Düğmenin rengi yeşil olduğu anda internet bağlantınız gerçekleşmiş demektir. Gireceğiniz bütün emirler, alacağınız her türlü rapor on-line olarak anında gerçekleşecektir. Düğmenin kırmızı olması durumunda ise yapacağınız her türlü işlem off-line olarak aracı kurumunuzdan bağımsız olarak gerçekleşecektir.

Hesap Numarası : Aracı kuruma bağlandığınızda işlem yapacağınız hesap numarasının belirtildiği penceredir. Eğer birden fazla hesabınız var ise diğer hesaplarınıza ulaşmak kutucuğun yanındaki üçgen işaretini kullanabilirsiniz. Eğer aracı kurumunuza bağlı iseniz ve hesap numarasını değiştirirseniz site ile varolan bağlantınız kesilecek yeni hesabınız ile bağlantı kurmanız gerekecektir.


Emirler :

Aracı kuruma bağlantı gerçekleştikten sonra Emirler tabına bakacak olursanız, önceden offline girilmiş olan Al ve Sat emirlerin ve günlük girilmiş emirlerin listesini ve durumlarını buradan görebilirsiniz. Ayrıca bu gerçekleşmemiş emirleri ekrana getirip üzerinde değişiklik yapmanız mümkündür.

Bunun için değişiklik yapılması istediğiniz emrin üzerinde mouse ile tıklayınız

açılan emir değişlikliği penceresinden gerekli değişikliği yapmanız mümkündür. Gerekli değişikliği yaptıktan sonra değişiklikleri geçerli kılmak için 'Değişiklikleri kaydet ve çık' düğmesine tıklanır. Değişiklikleri iptal etmek için ise pencerenin sağ üst köşesindeki çarpı işaretine tıklamak yeterli olacaktır.

Son Durumu Göster : Girilmiş olan emirlerin durumlarını kontrol edilmesi için kullanılır. 'Son Durumu Göster' düğmesine tıklanıldığında aracı kurumunuz ile iletişime geçer ve girilmiş olan emirlerin son durumları hakkında bilgi verir.

Seçili Emri İlet : Offline olarak girilmiş veya gerçekleşmemiş ve üzerinde değişiklik yapılmış bir emri aracı kurumunuza iletmek için kullanılır. Işıklı satır emirin üzerine getirilir ve 'Seçili Emri İlet' düğmesine basılır. Eğer iletilen henüz emir gerçekleşmediyse değişiklik yapılmış hali ile güncellenir.


Portföy :

Portföy tabı ile seans esnasında hesabınızdaki anlık hisse portföyünüzü takip edebilirsiniz. Siz anahtarı tıklayıp, kullanıcı adı ile şifrenizi girdiğinizde INVEScope aracı kurumunuzla iletişime geçecek ve o an hesabınızda bulunan toplam Overall’ınızı ve hesap detayınızı ekrana getirecektir.

Portföyünüzde bulunan yatırım araçlarının miktarını, en son bağlantı kurduğunuzdaki fiyat değerini ve portföyünüzde kapladığı değeri görebileceksiniz. Ayrıca alt tarafta toplam portföyünüzün ne kadarının cari hisse ne kadarının cari bakiye olduğunu görebilirsiniz.


Portföy İşlemleri :

INVEScope Yatırım Platformu üzerinde sanal hesap tanımlayarak offline portföy tutan kullanıcılarımızı ilgilendiren bu menü sayesinde, alım-satım emirleri dışında kalabilecek muhtemel portföy işlemlerini manuel olarak girmek ve düzeltmeler yapmak mümkün olmaktadır.

Nakit Ekleme / Çekme :

'Nakit Ekleme / Çekme' menüsü ile aracı kurumunuzla yaptığınız nakit işlemlerinizi yerel portföyünüze de aktarabilirsiniz. Bu menüyle tüm nakit giriş çıkışlarınızı kaydedebilir, geçmişe dönük de işlemler yapabilirsiniz.

Sermaye Arttırımları :

Sermaye Arttırımı yapan (Bölünen) firmaların, sermaye arttırımları ile ilgili bilgilerin bulunduğu menüdür. Sermaye arttırımının yapıldığı tarih, sermaye arttırımı olan hisse, bu hissenin bedelli yada bedelsiz bölünüm oranı gibi bilgilere bu menü aracılığı ile ulaşabilirsiniz.

Kar Payları :

Temmettüler, ortaklıkların dönem içinde elde ettikleri kardan mevcut ortakların pay alma hakkıdır. Sözkonusu hak, hisse senedine bağlı "Kar Payı Kuponları" karşılığında ve ayrıca hisse senedi ibrazına gerek kalmaksızın yapılır. INVEScope Yatırım Platformu'nu kullanarak hisselerin temmettü tarihlerini, oranlarını ve mevcut adetlerini öğrenmeniz mümkündür.

Kullanım Süresi Geçen Araçlar :

Kullanıcıların portföylerinde bulunan ancak bölünme işlemi sonucunda işlem görmeyen hisse senetlerinin listelendiği penceredir.


Hesaplar :

INVEScope Yatırım Platformu üzerinde takip etmek istediğiniz online veya offline hesabınızı programa tanımlayabileceğiniz ve üzerinde değişiklikler yapabileceğiniz menüdür.

Hesap Ekle :

Aracı kurumunuzdaki hesabınızın tanımlandığı bölümdür. Hesaplar menüsünden Hesap Ekle’ye tıkladığınızda açılan penceredir.

Hesap Düzenle :

Tanımlanmış olan bir hesap üzerinde değişikliklerin yapıldığı bölümdür. Hesaplar menüsünden Hesap Düzenle’ye tıkladığınızda açılan penceredir.

Bu hesabı kullan : Birden fazla hesap tanımlamışsanız, Invesİşlem'i her çalıştırdığınızda karşınıza çıkacak ilk (default) hesap numarasını belirler.

Bağlantı varsa emirleri bekletme : Aracı kurumunuz ile iletişime geçili durumda iken tanımladığınız emirleri anlık olarak iletmeyi sağlar.

Bekleyen emirleri bağlantı sağlanınca hemen ilet : Aracı kurumunuz ile iletişime geçilmemiş durumda iken tanımlanmış offline emirleri, aracı kurumunuz ile iletişime geçildiğinde anlık olarak iletmeyi sağlar.


Al :

INVEScope üzerinden Alış emrinizi girmenizi sağlayan bu buton ile online ( aracı kurumunuz ile iletişimde iken) veya offline durumda iken emir girmeniz mümkündür. Karşınıza çıkacak olan küçük pencerede işlem yapmak istediğiniz piyasayı ve yatırım aracını seçtikten sonra kaç lot ve hangi fiyattan işlem yapmak istediğinizi belirterek alım emrinizi tamamlayabilirsiniz.

Eğer INVEScope Yatırım Platformu'na dahil olan bir aracı kurumda (örneğin, şu an için Ata Yatırım Menkul Değerler A.Ş.) hesabınız varsa ve online işlemler yapıyorsanız hesabınızı tanımlama aşamasında girdiğiniz bilgilere göre verdiğiniz emirler otomatik olarak iletilebilir ya da sizin seçerek iletmenizi beklemek üzere Emirler tabında yerini alır. Bu şekilde ise yapmanız gereken Emirler tabında o emrin üzerine gelmek ve 'Seçili Emri İlet' demek.

Eğer offline portföy tutuyorsanız, bu durumda girdiğiniz emirler veritabanına kaydedilir ve sizin Emirler tabında emrin üzerine çift tıklayarak 'Emir Bilgileri' kısmında 'Durum'unu Gerçekleşti olarak değiştirmeniz gerekir.


Sat :

INVEScope üzerinden Satış emrinizi girmenizi sağlayan bu buton ile online ( aracı kurumunuz ile iletişimde iken) veya offline durumda iken emir girmeniz mümkündür. Karşınıza çıkacak olan küçük pencerede işlem yapmak istediğiniz piyasayı ve yatırım aracını seçtikten sonra kaç lot ve hangi fiyattan işlem yapmak istediğinizi belirterek satış emrinizi tamamlayabilirsiniz.

Eğer INVEScope Yatırım Platformu'na dahil olan bir aracı kurumda (örneğin, şu an için Ata Yatırım Menkul Değerler A.Ş.) hesabınız varsa ve online işlemler yapıyorsanız hesabınızı tanımlama aşamasında girdiğiniz bilgilere göre verdiğiniz emirler otomatik olarak iletilebilir ya da sizin seçerek iletmenizi beklemek üzere Emirler tabında yerini alır. Bu şekilde ise yapmanız gereken Emirler tabında o emrin üzerine gelmek ve 'Seçili Emri İlet' demek.

Eğer offline portföy tutuyorsanız, bu durumda girdiğiniz emirler veritabanına kaydedilir ve sizin Emirler tabında emrin üzerine çift tıklayarak 'Emir Bilgileri' kısmında 'Durum'unu Gerçekleşti olarak değiştirmeniz gerekir.


INVEScope Üzerinde Hesap Açmak

INVEScope Yatırım Platformu'nda online veya offline işlem yapmaya başlayabilmek için ilk yapmanız gereken, Invesİşlem üzerinde bir hesap tanımlamaktır. Platforma dahil olan bir aracı kurumdaki ya da sanal hesabınızı tanımlamak için üst menüden 'Hesaplar'ı ve ardından 'Hesap Ekle'yi seçmeniz gerekmektedir. Burada açılan pencerede hesap bilgilerinizi ve vergi/komisyon bilgilerinizi girdikten sonra işlemlerinizi yapmaya başlayabilirsiniz.

Platforma dahil bir aracı kurumda hesap tanımladıysanız Invesİşlem'in sağ üst kısmında bir anahtar göreceksiniz, bu anahtar sayesinde aracı kurumunuzla bağlantınızı kurabilirsiniz. Anahtarı tıkladığınızda karşınıza çıkacak 'Giriş' penceresinde bulunan 'Kullanıcı Adı' aracı kurumunuzun online işlem yapmakta kullanmanız için sizden talep ettiği ve sizin de Invesİşlem hesabı tanımlarken girdiğiniz addır, 'Şifre' ise yine online işlem yapmak için aracı kurumunuzdan aldığınız şifredir ve hiçbir şekilde INVEScope'ta tutulmamaktadır.

Eğer henüz INVEScope Yatırım Platformu'na dahil olan bir aracı kurumda hesabınız yoksa ve açmak istiyorsanız, biz bu işi de sizin için kolay hale getiriyoruz. Tek yapmanız gereken 'Hesaplar' menüsünden 'Online Hesap Açma'yı seçmek ve orada platforma dahil aracı kurumlardan (örneğin şu anda Ata Yatırım Menkul Değerler A.Ş.) hangisinde hesap istediğinizi belirtmek. Bunu yaptıktan sonra karşınıza bir Wizard açılacak ve online hesap açma yolunda tüm adımları size kolayca yaptıracak. INVEScope'u kurarken girdiğiniz kişisel bilgileriniz formun gerekli yerlerine yerleştirilecek ve bu bilgileri tekrar girmenize gerek kalmayacak, size sadece eksik bilgileri tamamlamak ve sözleşmenin yazıcıdan çıktısını aldıktan sonra altına imzanızı atmak ve göndermek kalacak.